Ton Aussetzer bei Tomb Raider für die PS 3

    • Gelöst

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ton Aussetzer bei Tomb Raider für die PS 3

      Guten Abend, ich habe mir heute das neue Tomb Raider für die PS3 gekauft, jedoch passiert es beim Spielen, das regelmäßig der Ton Aussetzt und das Bild manchmal für kurze Zeit schwarz wird.

      Da das Spiel mir bis jetzt sehr gut gefällt, aber durch die Aussetzer die Atmosphäre des Spiels ziemlich gestört wird, wäre ich für jede Hilfe dankbar.

      Hier noch ein paar Informationen:
      Ich besitze noch die alte PS 3, also die Fette 60 GB Version und mein Fernseher ist ein Samsung ue46es6710.

      Kann es also daran liegen, dass die PS3 zu alt, das HDMI-Kabel schlecht oder der Fernseher inkompatibel ist?

      Mit freundlichen Grüßen.
      AngelOfDarkness

      PS: Bei GTA IV kommt es zum Beispiel vereinzelt zu Screen tearing, was ich aber recht gut Ignorieren kann.

      Andere Spiele habe ich noch nicht getestet.
    • Dass hin und wieder kurz das Bild verschwindet und der Ton aussetzt hatte ich früher auch hin und wieder; zum Glück nicht sehr oft (so vll einmal oder zweimal im Monat), aber oft genug, dass es mir aufgefallen ist.


      In letzter Zeit hatte ich das nicht mehr, vermutlich liegts am neuen Fernseher. Kabel und Konsole sind immer noch die gleichen wie früher. Ich rate jetzt einfach mal und beschuldige deinen Fernseher.
      Wie oft tritt das Problem denn auf? Alle paar Minuten? Stunden? Tage?
    • Original von Ulyaoth
      Wie oft tritt das Problem denn auf? Alle paar Minuten? Stunden? Tage?


      Fast alle Sekunden oder Minuten. Manchmal sogar sehr oft hintereinander.
      Vor allem sehr störend bei Zwischensequenzen in dem geredet wird.

      Der Ton kommt vom Fernsehr selbst. Blue-Ray funktioniert tadellos, sogar 3D-Filme.

      Deswegen verstehe ich nicht, warum es zu Probleme beim Spielen kommt.

      Was ich vergessen habe zu erwähnen. Bevor ich ein Update für das Spiel heruntergeladen habe, hing es sich jedesmal irgendwo im Intro auf und ich musste die PS3 neustarten, weil sie nicht mehr reagierte.

      EDIT: Problem gelöst. Es lag anscheinend am HDMI-Kabel.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von AngelOfDarkness ()